mnubo SmartObjects Ingestion layer: degraded performance
Incident Report for mnubo
Resolved
This incident has been resolved.
Posted 5 months ago. Apr 12, 2017 - 15:07 EDT
Monitoring
The applied solution for the recent Ingestion problem is currently under observation by our technical staff.

Please note that some data may have been lost and some applications requiring near real-time data may be impaired."
Posted 5 months ago. Apr 12, 2017 - 15:05 EDT
Investigating
Our internal monitoring tools have detected a decrease of the Ingestion success rate metrics since 14:34 EDT.

Please note that some data may have been lost and some applications requiring near real-time data may be impaired.

The cause is currently investigated.
Posted 5 months ago. Apr 12, 2017 - 14:53 EDT